Service web5 heeft een probleem

Incident Website servers web5
2020-10-12 11:02 CEST · 5 minuten, 20 seconden

Updates

Monitoring

Websites op server ‘web5’ zijn inmiddels weer goed bereikbaar. We monitoren de situatie.

oktober 12, 2020 · 11:21 CEST
Update

Het probleem met server web5 is nog in onderzoek. Websites waren niet bereikbaar en zijn inmiddels vermindert bereikbaar.

oktober 12, 2020 · 11:08 CEST
Opgelost

Het probleem is opgelost. Aanvullende informatie volgt.

oktober 12, 2020 · 11:08 CEST
Probleem

Onze monitoring heeft een probleem geconstateerd. Het probleem wordt onderzocht.

oktober 12, 2020 · 11:02 CEST

← Terug