Wij gaan onderhoud plegen aan de infrastructuur van server s3.d4vps3.nl van 2020-12-15 12:00 CEST tot 2020-12-15 13:00 CEST

Aangekondigd onderhoud Website servers web113
2020-12-15 12:00 CEST · 1 uur

Updates

Update

Het onderhoud is succesvol afgerond!

december 15, 2020 · 12:56 CEST
Monitoring

Het onderhoud gaat van start!

december 15, 2020 · 11:55 CEST
Onderhoud

Op 15 december om 12.00 uur gaan wij de naam van de server waar jouw website gebruik van maakt veranderen. Deze wijziging heeft mogelijk impact op het ophalen en versturen van e-mail in je e-mail programma.

Wat kan je verwachten?

De naamswijziging zal enkele minuten in beslag nemen en hierna zal de naam van de server veranderd zijn van s3.d4vps3.nl naar web113.shared.hosting-login.net. Gedurende het onderhoud zal de website enkele ogenblikken onbereikbaar zijn en na het onderhoud zal de website uiteraard weer werken zoals je gewend bent. Als gevolg van deze wijziging kan het nodig zijn dat je het adres voor de server voor inkomende en uitgaande e-mail in jouw e-mail programma moet wijzigen van s3.d4vps3.nl naar web113.shared.hosting-login.net.

Heb je nog vragen?

Stel ze gerust aan onze klantenservice. Dit kan per live chat, e-mail of bel ons op (072) 75 134 06. We staan je graag te woord!

november 26, 2020 · 15:59 CEST

← Terug