Service web110 heeft een probleem

Incident Website servers web110
2021-02-11 08:49 CEST · 34 minuten, 46 seconden

Updates

Opgelost

Het issue werd veroorzaakt door een foutieve webserver configuratie. De foutieve webserver configuratie is het gevolg van een bug in een intern systeem van het gebruikte controle paneel (Plesk).

De foutieve configuratie is gecorrigeerd en de bug wordt samen met de leverancier (Plesk) onderzocht.

februari 11, 2021 · 09:24 CEST
Opgelost

Het probleem is opgelost. Aanvullende informatie volgt.

februari 11, 2021 · 09:06 CEST
In onderzoek

Het probleem is in onderzoek en aan een oplossing wordt hard gewerkt.

februari 11, 2021 · 09:04 CEST
Probleem

Onze monitoring heeft een probleem geconstateerd. Het probleem wordt onderzocht.

februari 11, 2021 · 08:49 CEST

← Terug