MySQL upgrade versie 5.7 naar 8 van 2021-05-04 23:30 CEST tot 2021-05-05 01:30 CEST

Aangekondigd onderhoud Website servers web110 web111 web113 web114 web117 web119
2021-05-04 23:30 CEST · 2 uren

Updates

Monitoring

Het onderhoud is succesvol verlopen en om 00.30 afgerond.

mei 5, 2021 · 08:40 CEST
Monitoring

Het onderhoudsvenster is met een uur uitgebreid. Het onderhoudsvenster geldt nu van 23.30uur tot en met 01.30 uur. Databases zijn tijdens dit onderhoudsvenster maximaal 30 minuten onbereikbaar.

mei 4, 2021 · 12:25 CEST
Onderhoud

In de nacht van 4 op 5 mei tussen 23.30 en 00.30uur gaan wij MySQL bijwerken van versie 5.7 naar 8

Wat verwachten wij van jou?

Wij voorzien geen problemen als gevolg van deze update. Evengoed raden wij je aan om bij jouw websitebouwer te checken of jouw website en toegevoegde functionaliteiten met versie 8 overweg kunnen. De website zal tijdens de werkzaamheden niet bereikbaar zijn.

Wij voorzien dus geen problemen, maar vragen je wel om op 5 mei jouw website(s) na te lopen of alles naar behoren werkt. Mocht je toch wat tegenkomen, laat het onze klantenservice dan weten.

Heb je nog vragen?

Stel ze gerust aan onze klantenservice. Dit kan per live chat, e-mail of bel ons op (072) 75 134 06. We staan je graag te woord!

april 13, 2021 · 10:10 CEST

← Terug