Service web6 heeft een probleem

Incident Website servers web6
2019-12-06 14:22 CEST · 3 minuten, 1 seconde

Updates

Update

Tijdens het verplaatsen van een groot aantal websites werd de server onverwacht onbereikbaar. De actie is gestopt waarna alle websites direct weer bereikbaar waren. De verplaats actie zal op een later moment in de nacht vervolgd worden.

december 6, 2019 · 14:39 CEST
Opgelost

Het probleem is opgelost. Aanvullende informatie volgt.

december 6, 2019 · 14:25 CEST
Probleem

Onze monitoring heeft een probleem geconstateerd. Het probleem wordt onderzocht.

december 6, 2019 · 14:22 CEST

← Terug