Migratie Website en e-mail van 2022-08-30 21:00 CEST tot 2022-08-30 22:17 CEST

Aangekondigd onderhoud Website servers web1 web103
2022-08-30 21:00 CEST · 1 uur, 17 minuten

Updates

Monitoring

Omgevingen op deze server zijn weer bereikbaar. Vanwege deze onvoorziene omstandigheden zullen wij niet verder gaan met de migratie die voor vanavond gepland stond en gaan wij deze migratie op een later moment opnieuw inplannen. Uiteraard ontvangt u hierover van ons op een later moment aanvullende informatie over.

Onze excuses voor het ontstane ongemak.

augustus 30, 2022 · 22:16 CEST
Monitoring

Vanwege onvoorziene omstandigheden zijn omgevingen op deze server momenteel niet bereikbaar. Het probleem wordt door onze engineers onderzocht.

augustus 30, 2022 · 22:12 CEST
Onderhoud

Zoals eerder per e-mail aangekondigd gaan wij, Dinsdag 30 Augustus, vanaf 21:00uur klanten met een website en/of e-mailomgeving op server web1.sqr.cyso.net verhuizen naar een nieuwe omgeving.

We gaan de huidige Direct Admin omgeving waar jouw e-mail en of website(s) op staan vervangen door een nieuwe omgeving met het Plesk controle paneel.

De verhuizing is ingericht om zo pijnloos mogelijk te zijn. Het kan evengoed zijn dat je enige overlast ondervindt.

Wat betekent de verhuizing voor jou?

  • Na de migratie beheer jij jouw e-mail en of website(s) in Mijn SQR doormiddel van Plesk in plaats van Direct Admin
  • de server naam veranderd van web1.sqr.cyso.net naar web103.shared.hosting-login.net.
  • webmail benader je vanaf nu via https://webmail.JOUWDOMEIN

Een nieuwe server naam

De nieuwe omgeving heeft ook een nieuwe naam: web103.shared.hosting-login.net. Wij zorgen er uiteraard voor dat het huidige serveradres voor inkomende en uitgaande e-mail blijft werken maar het kan evengoed geen kwaad om verwijzingen naar het oude server adres aan te passen naar de nieuwe naam: web103.shared.hosting-login.net. De server voor inkomende en uitgaande e-mail hoeft dus niet perse aangepast te worden maar dat mag wel.

Een nieuw webmail adres

webmail benader je vanaf nu via https://webmail.JOUWDOMEIN, bijvoorbeeld https://webmail.janjansen.nl. Het oude webmail adres kan evengoed voorlopig ook nog gebruikt worden.

Heb je vragen over deze migratie?

Onze klantenservice is tijdens kantooruren bereikbaar per e-mail, chat of telefonisch op 072 751 34 06. Onze telefonische klantenservice kan drukker zijn dan normaal. Krijg je ons niet direct telefonisch te pakken? Probeer het dan later nog een keer of stuur ons een chat of e-mail met je vraag en je telefoonnummer, zodat wij je kunnen terugbellen.

augustus 25, 2022 · 10:50 CEST

← Terug